• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Skrall

Urgente....urgente

4 posts neste tópico

<font color='#FF0000'>ai pessoal   to com um problemaço... to com uma  intel 815...um celeron 1000a  256mb pc133  video onboard hd maxtor DM 8 40Gb ...   monto o micro  beleza. do boot   passo fdisk  na moral  copio a instalacao do win98se pro hd.instalo belezinha sem nenhuma zica.  dai é entre no windows e comeca.....é só eu acessa o hd ou o cdrom pra tipo  comeca instala os drivers e a maquina comeca a reseta sozinha..........já fiz d tudo..  a placa-mãe não tem muita opções de configuração da bios  amis tudo q tinha eu já fiz.......  e sempre reseetando....já troquei TUDO.....placa mãe..  mais no DOS eu acesso o cdrom  o hd e funciona na moral... sera q é placa-mãe mesmo????? ou configuração....a placa foi mandada pra troca...  disseram q veio outra ( igual, mesmo modelo) e da o mesmo problema...me ajudem.  o q pode c?? ah...  já até montei o micro fora do case  e da a mesma coisa.não sei o q fazer ...a   as vezes ao acessar o cd-rom a maquina ao invés d reseta  trava e fica uns riscos  vertical na parte superior da tela.como c fosse memoria ou video.  memoria não pode c   já coloquei 3 pentes e da a mesma coisa.......o q sera?????????????????

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Provavelmente é a placa mãe. A minha antes de queimar era assim, do nada o PC reiniciava sozinho. Não teve outra solução a nãoser comprar outra!

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>se testou todos os dispositivos em outra placa-mãe e funcionaram é porque é a placa mãe mesmo!

já que tinha levado pro cara e ele disse que era outra, manda pra ele de novo!

ou senão leve prum tecnico pra ver se pode ter algum problema relacionado a capacitor (mei difícil)!

ah me lembrei duma situação, um pouco parecido

quando o micro ligava, fazia tudo perfeito mas que na hora de inicializar o windows, aquela barra que fica rodando debaixo do logo do windows, fikava preta e logo depois travava!

mas quando entrava no modo DOS, funcionava beleza (copiava, utilizava os comandos certinhos)

dai testei memoria e tudo mais, consegui fazer pegar normal trocando de porta IDE, coloque na 2ª e pegou beleza!

se quiser de uma olhada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>rpz

eu tive um problema identico

eu não podia ler o cd no win

só no dos e tal

e tipo

o hd eu não conseguia particionar porque também resetava

tipo eu não tive duvidas de q era a fonte

troquei e resolvi tudo

c já testou isso também?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0