• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest lucca

[Resolvido] Speedy pppoe

3 posts neste tópico

Ola,

Eu tenho um Speedy PPPoe e estou tentando fazer conexao

pelo meu Conectiva...

Pelo tkpppoe e consigo fazer com q conecte...mas quando tento pingar alguns ips ocorre q 100% dos pacotes sao perdidos...aparece q ta conectado só q não consigo navegar...e por adsl-start ele dá timed out...

me deem alguma dica pra funcionar... 88-)

pra q serve o adsl-connect???

valeu

Lucca

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já consultei todos os sites possiveis e não descubro o erro, ou melhor, porque com um utilitario eu não consigo conectar e com o outro conecta mas não navega.

Se alguem puder me dar alguma dica.

Atenciosamente

Lucca

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0