• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Hudson Soares

Hudson soares

4 posts neste tópico

Olá pessoal,

Tenho um Hd de 17GB da Western Digital que a uma semana vem apresentando o seguinte problema:

AO ligar o micro a BIOS não consegue reconhecer o HD mas o engraçado é que as vezes no auto detect ela é reconhecida somente com a metade do tamanho e as vezes de forma normal.

Depois disso aparece a tela de boot com a placa já identificada mas o micro não inicia.

Ai vou desligando e ligando a após uma duas vezes o micro reconhece o HD e inicia.

Hoje percebi que quando ligo ela não roda e conforme desligo e ligo por duas ou trÊs vezes ai sim ela começa a rodar e o Windows consegue subir.

Pergunto posso jogar o HD fora e comprar outra? Exuste algo ainda para se fazer?

Minha placamão é uma FIC FW37 e o sistema operacional WINDOWS XP o HD está particionada 50% e 50%. Não estou usando overclock tenho 128 MB de memória RAM... etc...

Obrigado pela atenção.

Hudson Soares

hudson.soares@bol.com.br

hudsonsoares@hotmail.com

11 9505-3199

Compartilhar este post


Link para o post
Compartilhar em outros sites

depois que o windows entra ele roda normal ou trava

algumas coisas não funcionam  ou vai normal???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rafael.m.c@04 Jul. 2002,02:16

depois que o windows entra ele roda normal ou trava

algumas coisas não funcionam  ou vai normal???

Funciona Normal Amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

perguntar se pode jogar fora? quem vai dizer isso é o seu bolso! se tiver garantia (penso q não) troque  e importante, faça backup! quando você menos esperar, ele vai te deixar na mao. eu imagino duas possibildades: a boa é q o conector da fonte tá mal encaixado, já tive disso. a ruim e q as "agulhas de leitura" podem estar prendendo o disco e ele não gira, ou o motor de giro meio maruado. também já tive disso! depois de passar a noite desligado num girava mais. por duas vezes, pancadas leves soltaram o disco e ele girou, mas na terceira, nem martelada! troquei o hd e hoje vivo em paz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0