• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LI.MARTINS

NÃo sei a senha do roteador

5 posts neste tópico

OLÁ PESSOAL

Preciso de ajuda!!! :wacko:

To tentando instalar o meu roteador e não estou conseguindo.

Vamos lá

Tá tudo instalado certinho...os leds estão todos acesos, normalmente, porém não consigo acessar a pagina de configuração dele.

Meu roteador é o d-link dir 600.

Entro no pagina 192.168.0.1, mas quando abre e pede senha e usuario, ai esta o problema.

Usuário já esta marcado como ADMIN

E senha não funciona nenhuma.

Ja tentei deixar em branco e nada, :(

Ja escrevi ADMIN e nada tb. :(

Já escrevi a senha que tem embaixo do aparelho e nada. :(

Não sei o que fazer pra instalar...socorrooooooo.. preciso do wireless :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
OLÁ PESSOAL

Preciso de ajuda!!! :wacko:

To tentando instalar o meu roteador e não estou conseguindo.

Vamos lá

Tá tudo instalado certinho...os leds estão todos acesos, normalmente, porém não consigo acessar a pagina de configuração dele.

Meu roteador é o d-link dir 600.

Entro no pagina 192.168.0.1, mas quando abre e pede senha e usuario, ai esta o problema.

Usuário já esta marcado como ADMIN

E senha não funciona nenhuma.

Ja tentei deixar em branco e nada, :(

Ja escrevi ADMIN e nada tb. :(

Já escrevi a senha que tem embaixo do aparelho e nada. :(

Não sei o que fazer pra instalar...socorrooooooo.. preciso do wireless :(

Reset de fabrica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual é a operadora?

ressetou ele ligado?

Compartilhar este post


Link para o post
Compartilhar em outros sites
qual é a operadora?

ressetou ele ligado?

minha internet é via radio... e esta funcionando normalmente, com o cabo conectado no roteador.

desliguei ele pra resetar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora