• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lekind99

Windows 7 Não Instala de Jeito Nenhum!!!!

1 post neste tópico

Tenho meu computador desde o começo do ano, quando comprei de um primo meu ele ja deu formatado com win 7. Depois dele ter me vendido já formatei umas 2 vezes. Mas agora deu pal no meu pc e não formata de jeito nenhum!!!!

E to tentando formata com meu pendrive de 16gb. Usando o programa "Windows 7 USB DVD Download Tool"

Ja tentei com 3 windows diferentes, todos baixados da net. Sempre da um erro diferente.

o primeiro win, faz o processo de instalação, ai na hora de começar a reiniciar várias vezes, ele trava. depois aparece uma tela azul dizendo windows failed to start...winlogon.exe

o segundo win, no processo das porcetagens de instalação ele para em 98% e aparece uma mensagem dizendo :windows failed to start. a recent hardware or software change might be the cause... winload.exe

o terceiro win, ocorre a mesma coisa que ocorre nos dois outros juntos.

meu pc é um dual core, 2 gb de ram, hd radeon 4650 1gb, mãe m2n-e sli

o mais estranho é que tenho dois hds de 160 gb, e em nenhum dos hds o win 7 instala!!!:angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora