• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest danielbarça

Instalaçao desde de uma imagem

4 posts neste tópico

outro dia fiz o download da imagem  do redhat 7.3 so q agora não tenho ideia de como fazer a instalação será q alguem sabe,

poderia me ajudar.

muito obrigado

        bornskip

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola,

agora q você já tem o arquivo de imagem (.iso) basta gravar o cd a partir da imagem e colocar ele pra instalar... o redhat7.3 da boot pelo cdrom... ai você acompanha a instalação e seleciona suas opções...

também é possivel instalar o linux montando este iso, ai não é necessário gravar o cd, mas o trampo é maior.. é muito melhor gravar o cd mesmo...

[]s

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeuuvou fazer isso depois a gente se fala!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tipo...to com um problema...peguei o terceiro arq. iso...e gravei em cd...o primeiro e o segundo ele desmontou normalmente as Iso, já na terceira...ele desmonta, mas fica como arq. d audio...quando eu do um eject, e coloco o cd novamente, ele aponta q o cd esta livre para gravação...o problema é com a iso ou o que?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0