• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Pesquisar na Comunidade

Mostrando resultados para as tags ''erro''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Mensagens do Clube do Hardware
    • Regras gerais
    • Boletins do Clube do Hardware
    • Notícias da administração
  • Hardware
    • Recomendações de computadores
    • Placas de vídeo
    • Placas-mãe e chipsets
    • Processadores
    • Problemas de gargalo e desempenho
    • Memórias
    • Armazenamento
    • Refrigeração e superaquecimento
    • Fontes e energia
    • Gabinetes e casemods
    • Placas de som e áudio on-board
    • Periféricos
    • Macintosh
    • Overclock
    • Hardware - outros
  • Computação móvel
    • Notebooks
    • Tablets
    • Smartphones e apps
  • Redes e Internet
    • Redes e Internet
    • Hospedagem de sites e registro de domínios
  • Segurança da informação
    • Remoção de malware
    • Dúvidas sobre invasões e infecções
    • Programas de proteção
  • Programação e desenvolvimento
    • Java
    • C/C#/C++
    • Pascal/Delphi
    • .NET
    • Bancos de dados
    • Programação web
    • Programação - iniciantes
    • Programação de microcontroladores
    • Programação - outros
  • Software
    • Jogos
    • Pacotes de escritório
    • Virtualização
    • Design, animação e tratamento de imagens
    • Edição de áudio e vídeo
    • Programas
  • Sistemas Operacionais
    • Recomendação de sistemas operacionais
    • Windows
    • GNU/Linux, BSD, Unix-like e software livre
    • Mac OS
  • Eletrônicos
    • Equipamentos de som, home theaters e gravadores de mesa
    • Televisores e projetores
    • Câmeras e filmadoras
    • Players portáteis
    • Consoles (videogames)
    • GPS
    • Telefonia fixa
    • Eletrônica
    • Retrocomputação
  • Outros
    • Recomendações de serviços e lojas
    • Preços e promoções
    • Notícias
    • Bolsa de empregos, certificações e mercado de trabalho
    • "Causos"
    • Encontros de usuários
    • Feira do Rolo
  • Clube do Hardware
    • Comentários, elogios, críticas e sugestões sobre o Clube do Hardware
    • Comentários de artigos
    • Fórum para testes de funcionalidades

Categorias

  • Hardware
    • Armazenamento
    • Áudio
    • Energia
    • Entrada
    • Gabinetes
    • Memória
    • Placas-mãe
    • Processadores
    • Refrigeração
    • Vídeo
    • Outros
  • Mobilidade
    • Portáteis
    • Smartphones
    • Tablets
  • Redes

Categorias

  • Distinções

Categorias

  • Blog

Categorias

  • Fabricantes

Categorias

  • Hardware
    • Armazenamento
    • Áudio
    • Energia
    • Entrada
    • Gabinetes
    • Memória
    • Placas-Mãe
    • Processadores
    • Chipsets
    • Refrigeração
    • Vídeo
    • Outros
  • Mobilidade
    • Tablets
    • Portáteis
    • Smartphones
  • Redes

Antivírus


Marca


Modelo


Tamanho da tela


Processador


Memória


HD


SSD


Sistema Operacional


Browser


Antivírus


Marca e modelo


Marca e modelo


Modelo


Biografia


Ocupação


Interesses

Encontrado 2.338 registros

  1. Então, eu estou tentando entrar no facebook no google chrome e no mozila só que está aparecendo um monte de códigos na tela, já tentei reinstalar mas não adianta, alguém sabe o que é?
  2. Olá, tudo bem? Estava usando meu pc como roteador pelo aplicativo free wifi hotspot sem problemas algum. Em um certo momento, ele parou de funcionar e eu acabei apagando uma conexão 3. Depois disto, reiniciei, instalei o app novamente e nada de funcionar, baixei novos apps de mesma funcionalidade e não funcionava. Tentei até criar uma rede pelo pr[opio windows e também não funcionou. Alguém sabe como solucionar esse problema?
  3. Olá, eu usei o yummi para criar um pendrive bootavel com windows 10 que baixei da maneira oficial, essa mesma iso já usei para criar uma máquina virtual e não tive problemas, porém ao tentar instalar pelo pendrive em um netbook foi apresentado uma tela esperando por comandos linux, vou colocar as imagens de todas as telas em ordens para ver se alguém consegue me ajudar, vou colocar mais de uma do mesmo tipo porque algumas imagens ficaram ruins. Alguém pode me ajudar?
  4. Boa noite. Tenho um roteador linsys da Cisco E1200. O IP do roteador está dando um número surreal e não consigo acessar as configurações dele, O padrão dele é 192.168.1.1, mas aparece 179.218.56.1 . Já resetei o roteador, o modem e nada dele mudar o IP. Alguém sabe como posso resolver? Obrigado
  5. Olá! Bom dia/tarde/noite! Estou tendo problemas para atualizar o meu MacBook Pro, 13 polegadas, meados de 2009 para a última versão do OS X, o El Capitan. Li devidamente a lista de requisitos para atualização no site da Apple, e tentei a instalação por várias vezes, infelizmente sem sucesso. Inicialmente, a instalação ia até um certo ponto e parava, mostrando uma tela de erro, e provavelmente um log com todos os erros ocorridos na instalação, além de opções tanto para salvar o log de erros, quanto para enviar para a Apple. Fiz os dois, e tenho tentado outras saídas, como apagar o disco rígido e reinstalar o OS X pelo disco (quando comprei o MacBook Pro, recebi também os discos de instalação do Moutain Lion e o disco de Aplicativos) porém sem sucesso. Também procurei arquivos .dmg para instalar versões anteriores ao El Capitan, como Yosemite ou Mavericks. Consegui baixar, mas ainda resta preparar o pendrive para transformá-lo em um disco de instalação do sistema. Consegui instruções claras para o procedimento, porém pelo que entendi o disco de instalação deve ser criado no sistema OS X, o qual não tenho de fato instalado no meu MacBook, em razão do problema acima descrito. Alguém tem alguma ideia do por que um MacBook Pro que atende aos requisitos de sistema não está aceitando a instalação? Ainda, há possibilidades de instalar o Moutain Lion do disco, fazer as atualizações necessárias, e após isso usar o pendrive de instalação do sistema para migrar para Yosemite ou Mavericks com sucesso? Uso meu Mac para trabalho, e tenho fotos e vídeos para editar com urgência! Para qualquer pergunta ou requerimento de informações mais detalhadas que possivelmente possam estar faltando, por favor, entrem em contato. Desde já obrigado!
  6. O que aconteceu foi o seguinte: Comprei essa placa-de-vídeo faz algumas semanas e, desde de então, já apresentava alguns problemas iniciais (não dava vídeo da primeira vez que conectei; travava o windows em jogos como CS:GO e até em jogos flash). E com esses problemas todos, tentei resolve-los instalando um driver nvidia mais recente, que até então eu não havia instalado. Então, fui lá e desinstalei o driver que já tinha e reiniciei o PC mas pra minha surpresa, o PC ligou mas dessa vez não reconheceu a placa-de-vídeo. Daí, quando quero instalar o driver nvidia, o driver não reconhece a vga e não conclui a instalação. Coisas que já tentei: -Setar na bios a inicialização com a PCIe -Resetar a bios -Instalar outro driver Problema apresentado, segue a configuração do PC: Processador: i5 4690k 4.2 GHz Memória RAM: 2x 8GB 1866MHz HyperX Fury Fonte: CX 600 W Placa de vídeo: EVGA GTX 960 SC 4GB
  7. Boa tarde. Tenho um aparelho da LG rootado onde eu uso um cartão de memória de 32Gb particionado em ext2, fat32 e swap, ontem resetei meu celular devido a alguns erros em programas, após o reset enquanto fazia a instalação e linkagem para a partição ext2 apareceu uma msg de erro do proprio aplicativo link2sd. Levei o cartão para o PC e tentei de todas as formas que conheço de formatar e de apagar as partições, porém não consegui de nenhuma forma como podem ver nos prints em anexo. Preciso de ajuda por favor. Grato Esqueci de informar que quando abro a partição fat32 e excluo algum arquivo se eu sair e entrar de novo o arquivo ainda estará lá e nesses dois ultimos prints o programa minitool acontece a mesma coisa, excluo as partições e quando clico em "aplicar" após o processamento as partições retornam intactas.
  8. Bom dia! Temos algumas máquinas que simplesmente perdem o acesso ao navegador, o gerenciador de tarefas não inicia, não consigo entrar no visualizador de eventos do Windows, nem reiniciar pelo sistema eu consigo, no caso tem que ser na força bruta. Já fizemos vários testes, com rede e alguns programas instalados, a única solução que encontramos foi a restauração do sistema, que no caso diz que não foi efetuada com sucesso, mas após reiniciar volta a funcionar normalmente, um tempo depois o mesmo erro sempre volta a ocorrer. maquinas em rede, apenas algumas apresentando esse problema Windows 7 professional em todas as máquina. obrigado!
  9. Boa noite users, ontem quando acordei meu teclado estava dando um problema novo para mim, com o componente conectado (inclusive com os leds acessos) custa a digitar. Digamos que eu aperte botões aleatórios, cerca de 10 teclas, destas 10 somente 2 são registradas no campo. Isso tudo com ele conectado. Então conectei tentei trocar, tirei o USB e coloquei o PS/S, e os problemas simplesmente são os mesmos. Lembrando que o problema começou sem interferências, quando acordei se encontrava assim, sendo que mais cedo estava funcionando perfeitamente. Gostaria de saber se há alguma configuração ou até mesmo alguma opção na BIOS que possa estar relacionada com o problema. OBS: Por curiosidade fui em Dispositivos e impressoras, e o teclado não se encontra lá, porém, o mesmo permanece conectado com os leds acessos. Fica uma espécie de "delay", mas não por lentidão e sim por travamento, onde as teclas não respondem quando pressionadas, somente após várias tentativas da mesma. Obrigado pela atenção, aguardo respostas. Grato desde já. (imagem do teclado conectado, apresentando o led ligado e o painel de dispositivos e impressoras)
  10. Olá, Tenho dois HDDs um de 320Gb (C:) onde está o W10 e outros programas e outro onde deixo isos, fotos, docs do trabalho, filmes e etc de 750Gb (E:). Reparei que toda vez que coloco algum stress (Rodar jogo, Transferir arquivos pesados ou Benchmark) ele simplesmente "some". Então desligo o PC e preciso esperar alguns minutos para ele voltar a funcionar. Reparei que a temperatura inicial dele é de 30ºC, mas já vi ele rodando a 40ºC. Claro que pode ser temperatura, mas isso indica que ele está com os dias contados? Tenho ele há algum tempo e ele nunca fez isso e lá está toda a "minha vida" (Trabalho, livros, docs e etc). Então gostaria da opinião de vocês: Comprar Coolers novos ou Comprar HDD novo?
  11. Boa tarde, Preciso de uma luz para um problema recorrente. Um usuário está enviando um arquivo PDF em resposta a um e-mail, porém, ao observar o resumo da mensagem nos itens enviados, a mesma mostra o clipe que indica anexo, mas não tem nada dentro do e-mail. Alguns dessas mensagens não chegam ao destinatarios, é intermitente. Já desinstalei o office, e limpei registros e pastas, mas o problema continua. Só não é apenas com um usuário, acontece com mais alguns. Alguém pode me ajudar?? Obrigada!!
  12. Olá, Primeiramente, sou novo no fórum; Qualquer quebra de regra cometida inconscientemente, peço desculpas desde já. Possuo uma máquina com Windows XP SP3 32bits, onde instalei um programa de Streaming Media Center(Serviio). Ao abri-lo ocorre esse erro "não é um aplicativo win32 válido". Esse erro ocorre na versão 1.5 e 1.6 do programa, porém na versão 1.4 já não ocorre. Olhei tudo sobre o programa e ele roda nessa plataforma(XP SP3 32bits) na versão 1.6. Abaixo segue o log do Hijack mais as especificações do meu computador. Já aconteceu com outros programas esse mesmo erro, porém não eram necessários como esse é. Agradeço desde já a colaboração para a solução desse problema. My PC SO: Windows Professional Service Pack 3 (Versão 2002) MOBO: ECS P4M800PRO-M2 Pentium(R) D CPU 3.00Ghz RAM: 2GB DDR2 GPU: Nvidia Geforce2 MX/MX 400 HD: 500GB Seagate SATA
  13. Boa tarde! Estou tentando instalar o Corel Draw x6. Já tentei diversas maneiras, mas sempre dá erro. Quando chega aos 32% aparece uma janela constando um erro, mas assim que fecho-a a instalação continua normalmente. Porém aos 62% aparece do jeito que está na foto abaixo e não instala mais. Não consigo fazer nada, já tentei de tudo, preciso urgente do programa. O que poderia fazer para conseguir instalá-lo?? Agradeço desde já.
  14. Ola... Eu comprei uma placa de video GeForce gtx 660 Ti nesses sites chineses(não veio cd com os drives), encaixei no meu slot pci express, ligou normalmente e depois tentei instalar o drive atual diretamente do site da nvidia. Depois de instalado o drive correto o pc reiniciou e o drive não instalou. Quando vou no gerenciador de dispositivo, aparece a seguinte msg no Adaptador de Video: "O Windows interrompeu este dispositivo porque encontrou problemas. (Código 43)" Formatei o computador, uso Windows 7 ultimate, 32 bits O que devo fazer?
  15. Bom dia, eu comprei 2 pentes da kingston, modelo hyperx 1600mhz para fazer um upgrade no meu computador. Apos colocar os pentes e tentar ligar o pc, trava na tela da placa-mãe ou na inicialização do windows, minha mobo e processador são 1156 e suportam ate 1333mhz de frequência, porém eu pesquisei antes de efetuar a compra das memorias, e no site do fabricante constava que os pentes eram compatíveis com o chipset p55... E nas especificações da placa-mãe, em memoria ram, estava assim DDR3 1066/1333/1600*/1800*/2000*/2133* (OC), eu tinha lido que as mobos reduziam a frequência da memoria para a maxima da placa, sera que eu tenho que configurar na bios ? Incompatibilidade ? Problema nas memorias ? a placa-mãe é uma MSI p55cd53 e processador i5 650 3,20ghz. O kit é antigo, mas comprei as memorias pensando em um futuro upgrade neles, as memorias compradas são 2 kingston hyperx 4gb cada de 1600mhz DDR3 e o antigo pente é um de 4gb ddr3 1333mhz. Se alguém souber a solução e puder ajudar, eu agradeço
  16. É o seguinte eu tenho um notebook windows 8 eu queria colocar Win 7 mais na hora q eu abria o cd do windows é ia instalar dava um erro. Ai tirei meu HD e pus no PC. E resetei o HD pelo sistema de partição mais quando ia instalar o Windows dizia que não podia formata aquele hd pois faltava drivers ou algo do tipo. Ai eu puz ele no notebook. E agora aparece uma tela azum falando o seguinte. O PC precisa de reparo. Não foi possível carregar o aplicativo ou sistema operacional porque um arquivo necessário está ausente ou com erros. Arquivo/Windows/sistem32/winload.efi. E pede pra colocar um cd ou pendrive com mídia de instalação e aperta enter mais eu coloco o cd e aperto enter. Mais não acontece. Nada. E o notebook desliga. Osera q o Windows q eu tenho no cd não serve pra esse hd??
  17. Olá. Help me. Galera, meu notebook caiu no chão e continuou funcionando por mais uns quatro dias, mas com muita lentidão a cada dia que passava. De repente ele parou de funcionar de vez. Até então ele estava com o windows oito. Então uns cinco dias depois da queda ele não funcionou de forma alguma. Enfim, culpei o HD por ele não ligar. Peguei um HD emprestado e não funcionou. Peguei outro HD emprestado, formatado, funcionando muito bem em outro notebook e ele não funcionou (os HDs são reconhecidos no setup). Ele começa a carregar o windows (7) e na parte "Iniciando o Windows" ele trava e reinicia lá do começo. Daí peguei um HD de outra pessoa com o windows 7 Starter instalado e ele funcionou. Já limpei toda a placa-mãe, limpei a memória, troquei a memória, já fiz de tudo. Ele é um CCE Ultra Thin 45UL. O HD original dele é de 500gb, testei ele com outro de 500gb e não funcionou e também não funcionou com outro de 320gb. Só funcionou com esse com o Windows 7 Starter que é um HD de 120gb. Me ajudem, por favor. Qual deve ser o problema?
  18. Olá, sou novo aqui então peço desculpa desde já se estiver perguntando no lugar errado... Há mais ou menos uma semana eu fiz um over na minha Radeon R7 240 com o MSI afterburner, depois disso para cá, os jogos crasham, os navegadores crasham, everything crasha, as vezes da uma mensagem de "O driver de video parou de funcionar e se recuperou" e as vezes da tela azul, ta uma jossa de uma carroça Não sei mais o que fazer, já reinstalei os drivers, resetei as configs no msi, desinstalei ele, apaguei do registro, até reverti (formatei) o pc e nada :/ To com medo de que seja um problema físico, alguém?
  19. Olá, Estou tentando configurar meu modem Sagemcom em modo bridge, já fiz tudo que estava disponível na internet, mas quando tento configurar e adicionar nova wan bridge, retorna mensagem de "erro ao configurar wan, modem não pode ser configurado ao vivo" .Já tentei de tudo e não desaparece essa mensagem, alguém pode me ajuda? Obs.: Estou acessando ele através do usuário "super"
  20. Boa noite. Meu desktop, com Windows 7 Ultimate SP1, está apresentando um erro ao tentar bootar, que diz: A disk read error has occurred Press ctrl + alt + delete to restart Tentei fazer o boot pelo cd de instalação do Windows 7, mas o erro persiste, tal e qual quando a tentativa de boot é feita no HD. Lendo em vários fóruns, vi que indicam comandos para inserir no prompt de comando, mas o problema é que não consigo chegar até lá de forma alguma, já que deveria usar SHIFT + F10 na tela de escolha idiomas da instalação do windows, através do cd, mas não consigo fazê-lo pois não boota no cd - e o cd está em ótimas condições, pois o testei ainda hoje. Aliás, é engraçado que, quando o HD está ligado à placa-mãe, o erro persiste, tanto na tentativa de boot pelo HD, quanto pelo CD; mas, quando tiro o HD da placa-mãe e tento o boot pelo CD, consigo normalmente acessar a tela de instalação do Windows. Já resetei a BIOS, através do jumper do CMOS, também, mas não resolveu. Troquei os cabos sata, e nada. Enfim. Já estou sem alternativas. Gostaria de saber se alguém pode me apresentar uma solução, pois o HD não possui nem uma semana inteira de uso. Desde já, agradeço.
  21. Bom estou com uma dúvida na hora de instalar o Windows 8.1, eu já formatei vários computadores e notebooks, mas nunca vi isso que vou explicar para vocês, bom eu dei boot por um dispositivo removível, entrou na janela de instalação do Windows 8.1,assim segui normalmente os passos até chegar na hora de escolher em qual partição eu iria instalar o Windows, bom nessa parte eu selecionei uma partição na qual tinha criado instalar o SO, e na hora de selecioná-la apareceu a seguinte mensagem: "A partição do diso selecionada para instalação não está em ordem recomendada. Para obter mais informações sobre como instalar em discos GPT, acesse o site da Microsoft e procure por GPT. Deseja continuar com a instalação?" e fiquei na dúvida se poderia instalar ou não, pois tenho receio de que aconteça algo, então queria pedir ajuda e se alguém poderia me ajudar em relação a isso.
  22. Beleza galera? Queria saber se alguém por aqui tem a solução para essa chatice de: Programa tal parou de funcionar Estou com esse erro em vários programas aqui no meu computador, exemplo: Meu programa da minha placa de vídeo da AMD Programa Team Speak 3 Entre outros...
  23. @Gabriel Torres Não consigo seguir o fórum de iniciantes, devido o seguinte erro: 2S119/1. Seria possível falar-me como resolver, caso seja má configuração do meu painel? Até mais!
  24. De uns tempos pra cá venho tendo esse erro no LOL, eu jogava normalmente o LOL mais de repente aconteceu esse erro inesperado, ele é o seguinte sempre quando acaba uma partida no LOL (League Of Legends) em vez de aparecer as estatísticas da partida ele dar o seguinte erro : http://imgur.com/JiUDtuv E não adiante clicar em OK por quê só vai ficar carregando as estatísticas e não vai aparecer nada se alguém souber como resolver esse erro ficaria muito grato, pois como tá tendo o evento desses baús HexTec's não consigo ver minha Nota no final da partida e muito menos o que eu ganhei, por favor me ajudem :c , Grato !
  25. Galera, Preciso de uma ajudinha. Eu formatei meu notebook e deixei atualizando os Windows update. Como era 252 atualizações eu deixei ele ligado pela noite e modifiquei a opção de energia pra ele não desligar. Quando acordei ele estava numa tela preta, deixei por mais 1h mas continuou na tela preta. Então tentei formatar o notebook. Mas quando eu coloco pra instalar ele não sai da tela de instalação, quando boto para reparar ele congela, quando entro pelo modo de segurança ele reseta. Como ele é um notebook muito velho (2008), a bios dele não tem como modificar uefi ou legacy. Só tem como alterar a escolha de instalação ( CD-ROM , pendrive, hard disk ). Ele é Windows 7 home premium 64 bits. O que vocês me aconselhariam fazer porque não sei mais o que fazer. Tava vendo pela internet e vi um adaptador de Sata com usb. Tenho um outro notebook. Teria como eu comprar esse cabo e conectar o hd corrompido no Windows do meu outro notebook e formatar ? Ou teria outro método mais fácil ? valeu pela atenção galera. abraços