Pesquisar na Comunidade

Mostrando resultados para as tags ''caindo''.

Encontrado 279 registros

  1. Problema com fps

    Então pessoal meu notebook, rodava LoL a 120 fps com tudo no "Muito Alto" e sombras no "Médio". Mas depois de um tempo, quando fui jogar ele nem chegava a 120 e ficava entre 20 a 70 fps. Jogos que eu jogava como "Resident Evil 5", que rodavam a 60 fps travado, agora ficam em 30 e menos fps. Sei que o problema não é temperatura, mandei limpar o note e jogo com o ventilador ligado ao lado, o processador fica com normalmente 60°C enquanto jogo LoL e as demais coisas com 50°C. Jogo com ele na tomada e opção de energia em "Alto Desempenho". Todos os drivers atualizados. Configuração do Note: Asus K46CB Intel Core i7-3537U,2.0G Hz (4 CPUS) Nvidia GT 740m  8Gb de Ram Intel HD Graphics 4000 
  2. Tenho um notebook dell inspiron 15r 5537, e o wireless funcionava normalmente, no windows 8, tive problemas ao atualizar para o windows 8.1 (conflito nas placas de vídeo, por causa de drivers problemáticos), meses depois atualizei para o 8.1 novamente sem problemas. O meu provedor de internet era NET, e o plano era de 10mb, que foi trocado pelo plano de 100 mb vivo fibra, logo no primeiro dia já começaram os problemas. O wifi não conectava e caía, e nome e a senha da rede eram os mesmos de antes, então já apaguei a rede (mandei esquecer) e reconctei, durante algum tempo não houve mais problemas. Porém alguns meses depois, durante um jogo simplesmente os personagens pararam de andar, e fui ver se desconectou do wifi, havia desconectado, reconectei e continuei a jogar. Nas semanas seguintes o problema foi piorando, ele desconectava aleatoriamente, e depois ele desconectava e aparecia o ícone do windows de quando não há acesso à internet num cabo de rede, pois o hamachi "simula" um cabo de rede para eu poder jogar alguns jogos em LAN com alguns amigos meus, e não havia nem a opção de ligar o wifi, em gerenciador de dispositivos não havia nada de diferente, resolvi temporariamente usando uma placa de wifi usb tp-link tlwn721n, mas depois continuei a usar placa do meu pc, depois de reniciar o pc ela voltava a funcionar até parar novamente. Atualizei para o windows 10 e o problema amenizou, reinstalei os drivers, nada mudou, cheguei a formatar apagando tudo achando que seria vírus e não reinstalei nada, só os drivers, mas o problema voltou ao normal, e agora quando ele desconectava, se eu esperasse um pouco o wifi voltava a funcionar, mas se eu tentasse a conetar  a conectar na minha rede, ele ficava bastante tempo carregando e dizia "não foi possível se conectar à rede", aí eu clicava em "fechar" e tentava de novo, aí sem nem tentar conectar ele já dizia "conectado" e voltava a funcionar. A culpa não é do hamachi pois eu desinstalei ele no windows 8.1 achando que era ele, mas não mudou nada e nem chegue a instalar ele no windows 10. Antes isso só ocorria na minha rede, aí começou a acontecer no wifi de onde estudo, que usa proxy e tem roteadores completamente diferentes e provedores diferentes, e aconteceu algumas vezes na internet da minha avó que é de 1mb e da vivo/telefônica, mas não chega nem à 50 kbps a velocidade, e o roteador também é diferente. Não sei e tem haver, mas a placa de rede fica abaixo do teclado (nunca abri mas vi isso no youtube) e a placa de vídeo é amd, e o notebook sempre esquentou bastante, o pior foi uma vez que o processador e a placa de vídeo chegaram à 95°c, quando o notebook começa à esquentar, começa a sair ar quente do teclado em volta das teclas (nas frestas), logo talvez a placa pode estar sofrendo com o calor, mas não sei. (na maioria das vezes o processador no máximo à chega à 75°c, a amd as vezes esqunta mais as 75°c). A placa de rede usb da tp link que eu usei, as vezes desconecta do wifi, mas sem os problemas da placa do pc, porém o sinal dessa placa usb é muito fraco e ela é um pouco lenta. Já testei longe e do lado do roteador, do mesmo jeito ele desconecta. Agora estou usando o celular como placa de wifi, com um app chamado pdanet+, porém o ping sobe muito e oscila demais, o wifi do celular também é fraco. Todos os outros aparelhos acessam a internet normalmente e nunca tiveram problemas. Aqui em casa tem um netbook hp mini que em uma queda, o cabo de uma das antenas de wireless estourou, e no windows ele nem instala drivers, mas no linux ele funciona normalmente, só que com sinal um pouco mais fraco. O que pode ser ? Se não conseguir solucionar o problema posso tentar trocar a minha placa dell wireless 1705 802.11 b/g/n 2,4 ghz  (não tenho certeza se esse 1705 apareceu depois de instalar um dos muitos drivers se wireless do site da dell), pela Realtek RTL8188CE 802.­11b/­g/­n Wireless LAN Driver do hp mini 110 3735dx (detalhes a do dell pelo que vi no youtube, tem um fio branco e um preto, o do netbook tem 2 fios pretos um com uma etiqueta escrito 1 e o outro com uma etiqueta escrito 2) ?  Agradeço desde já.
  3. Internet Cai, e Se clicar em Desconectar Trava tudo.

    Em um Horario que eu ainda nao determinei, não sei exatamente por que acontece, mas pelo que eu sei agora, isso acontece quando o notebook está ligado a um tempo, por exemplo a bastante tempo não consigo determinar mas é provavel que a mais de 5 horas.   Quando isso acontece eu tento em ir 'solucionar problemas', mas não adianta em nada, então eu tento ir em 'Desconectar' a internet wifi, ai então trava ( Tudo Congela), e se eu não fazer isso tentar desligar ou reiniciar ele trava depois de um tempinho no 'Encerrando', bom isso está me incomodando muito mesmo, pois está me ferrando nos jogos que tem desputa de "rank" e ele não fazia isso, começou eu acho que a 2 semanas ou um pouco mais, mas acontece todo dia, uma ou duas vezes.   E nem Desconectando o Wifi na tomada adianta.   Por favor comente o que você acha que eu possa fazer para que eu resolva esse problema. obs: estou com preguiça de levar a alguem.( e também eu ainda acho que a internet é mais confiavel do que algumas pessoas).
  4. Internet horrível por 4 anos

    Olá, primeiramente gostaria de dizer que li alguns posts fixos ou não, sobre o assunto, mas julguei meu caso como digno de um novo post. Agora preciso explicar este titulo pois não faz sentido sofrer por 4 anos: Moro no litoral de SP, a unica empresa "grande" por aqui é a vivo, no inicio de 2012 contratei 4 MB de internet e telefone fixo. sou jogador de jogos FPS, Counter strike, Red orchestra 2 (meu antigo clan foi campeão mundial desse game!!) e alguns outros como um xadrezinho online. Desde sempre minha net cai muito, sempre reclamei, muitas visitas técnicas, mas as quedas continuavam (tanto que sai do clan campeão devido a cair direto em jogos treinos com gringos ou até na competição em si)... De 2014 pra cá além de quedas tenho perda de pacotes, ping nas alturas cerca de 200 ms, e sempre reclamando (inclusive na Anatel). Bom, cheguei no limite, a conexão está muito ruim, atrapalhando meu dia a dia, meu trabalho e etc... Antes de ir no procon, pequenas causas e afins preciso tirar uma ultima duvida: pode ser culpa da rede elétrica? algo interno? porque o fio do telefone e internet entra pelo telhado e não tem contato com outros fios, a unica coisa que não verifiquei é a minha rede elétrica. Nenhum aparelho eletrônico sofre problemas, mas gostaria de saber se pode ser isso que causa tantos problemas na minha conexão. Em resumo queria saber se há algo que eu possa fazer, algum teste para verificar  qualidade da rede, ou se preciso de um profissional para isso, e o que ele irá fazer Muito obrigado a todos e desculpe qualquer erro
  5. Internet caindo

    Olá.   De uns meses pra cá minha internet/wifi passou a apresentar o seguinte problema: A cada 2 horas, em média, a internet cai. O modem e o roteador continuam funcionando, no entanto, o sinal de "internet" do modem fica piscando, e após uns 5-15 minutos a internet volta a funcionar normalmente, sem que eu precise "resetar" qualquer um dos dois aparelhos.   Agradeceria se alguém pudesse me instruir quanto a como proceder para resolver tal problema.   Agradeço desde já.
  6. Internet GVT caindo e voltando a todo momento

    Boa tarde, bom, vou tentar explicar ao máximo minha situação. Desde as férias de Dezembro do ano passado minha internet vem oscilando, no princípio dava para aguentar, já que ela caia umas 2 vezes por dia no máximo, mas com o passar do tempo isso só foi aumentando. Quando dá o horário das 3 horas da tarde ela começa a cair e voltar de aproximadamente 7 em 7 minutos. A internet cai, mas volta bem rápido, as luzes do modem nem apagam. Mas como isso acontece toda hora acaba enchendo o saco. E o pior: Isso não acontece só comigo, eu tenho uns 4 amigos da vizinhança que usam internet GVT e nós perdemos conexão ao mesmo tempo, geralmente quando estamos skype podemos constatar isso. Nós também jogamos alguns jogos juntos, como Counter-Strike GO e League of Legends, e essas perdas de conexão de aproximadamente 5 segundos acabam atrapalhando muito. Já liguei na GVT diversas vezes, eles sempre afirmam que não constataram quedas, já enviaram 2 técnicos, o primeiro reduziu minha internet de 15 mb para 10 mb tentando resolver o problema, mas não deu certo. Com isso cheguei a pensar que o problema pode ser naquele "armário" da GVT que se localiza no meu bairro, quando o segundo técnico veio eu solicitei que ele fosse no armário, mas ele disse que não pode, que a internet está chegando e que o problema não é da GVT, mas sim do "servidor que eu estava me conectando". Como não entendo quase nada de redes não pude contestar o que ele disse, mas acho estranho, já que a internet cai em diversas aplicações e não apenas em uma. O quê pode ser meu problema? Como eu e meus amigos podemos solucionar? Agradeço desde já! 
  7. Internet caindo apenas no PC

    Tenho uma conexão com e sem fio (wireless), só que no computador (com fio) a internet fica normal quando inicia o computador e quando demora um tempo a internet cai e só volta ao normal quando reinicia. Hoje, iniciei o Windows em modo de segurança e a internet, até o momento em que voltei ao Windows normal, cerca de 20-30 minutos, ficou funcionando normalmente. Tem vezes que reinicio o computador por conta disso e aparece a tela azul falando algo sobre "DRIVER_IRQL_NOT_LESS_OR_EQUAL UrlFilter.sys". AGORA: Acabei de perceber uma coisa. Quando fui pesquisar sobre isso nos mecanismos de busca, apareceu coisas relacionadas a drivers corrompidos e programas iObit, então eu baixei um driver da Realtek e fechei todos os programas iObit. Até agora, já se passaram meia hora eu presumo, a internet continua funcionando. Sei que o problema parece ter sido resolvido, mas queria saber a opinião e a análise de vocês. Obrigado.
  8. Wifi fica caindo direto, em 5 a 5 minutos

    Oi pessoal comprei um adaptador wifi USB e instalei normalmente, Funcionou direitinho no primeiro dia mas quando fui conecta no segundo dia conecto normal e fui ativar meu antivírus avast. depois de ativar ele começou a cair constantemente. Ja vi em outro fórum falando para desinstalar antivírus, atualizar driver, desativar configuração de energia, já formatei mas nada disso adiantou. O wifi conecta mas como disse cai em 5 a 10 minutos e sempre tenho que ficar redefinindo ou reiniciando para volta funcionar, Se alguém tiver alguma dica que possa ajuda serei muito grato. (Instalei um novo antivírus microsoft Security, e meu Sistema e windows 7).
  9. Olá galera. Eu utilizo da internet vivo speedy 8mb e gostaria de ajuda em relação à configuração do meu modem para minha situação: Eu costumo jogar, portanto preciso de ping baixo e uma internet estável, mas eu compartilho a conexão. Um dos maiores problemas é o torrent, que aqui em casa acho que laga mais deixar ele aberto dando upload (nesse caso a internet começa a "cair", paro de enviar dados momentaneamente), do que baixando efetivamente (ping oscilando drasticamente) e isso é um problema já que sempre tem os desavisados que esquecem de fechar, ou abusam dele toda hora.   Então depois de uma procurada achei essa ferramenta - Quality of Service (acho que é isso) Entrei no modo super admin:   (tutorial de como fazê-lo, para abrir configurações mais avançadas, como QoS). E utilizei esse método:  (Os links acima são para quem tem o mesmo problema que eu, talvez mais uma solução aí pra vocês) O que eu quero é o seguinte: http://imgur.com/XZA5et2 ( interace da onde eu acho que eu deva configurar) Aqui eu coloquei prioridade ao meu computador, tendo que colocar uma taxa ali em cima. coloquei 50% para mim, o que é muito, pois dividimos em umas 4, 5 pessoas ) e eu tive que colocar outra coisa em prioridade baixa, que coloquei um celular que só conectou uma vez.E o problema é que quando eu coloco desse modo, parece que a banda se limita, mesmo que se eu estou a utilizando sozinho, o que é um desperdício. Eu queria isso: uma configuração nova: mesmo sem ter que setar uma prioridade tão alta para mim, sempre ter ping baixo e uma conexão estável, não sei, "separando a internet que nós temos", http://forum.clubedohardware.com.br/topic/1058338-divide-a-conex%C3%A3o-com-o-vizinho-qos-thomson-technicolor-gateway-580v2/ aqui ele fez com que tivesse 30 ping e o vizinho dele ainda continuava com os torrents. Queria isso (utopia). Mas o modem é diferente e eu não faço ideia.   obs: outra historia, mas, tive muito problema com internet caindo muito, e depois de MUITA ligação e paciência descobri que o problema não é mesmo no sinal da vivo, eu acho que é algo relacionado a upload, por exemplo, eu caio no cs:go e continuo escutando o áudio por fone do jogo, ou caio no skype e continuo a escutar meus amigos falarem por um tempo, e sempre volta muito muito rápido, sem a ADSL nem piscar. Então, se alguém tiver o mesmo problema que eu tive ( RUBBERBAND LAG ),  ( que quase ninguem se manifesta quanto a um fix) tente isso, quem sabe dê certo também, eu não fiz vários testes nem testei por muito tempo, mas obtive um certo resultado.    Se alguem souber de alguma forma de ajudar, muito obrigado!
  10. R9 270 com defeito ?

    Comprei faz um Mês uma R9 270 XFX, Fui jogar o Bioshock infinite no ultra e o FPS fica cravado 60 até que chega umas partes ( não são de combates e explosões ) que a placa cai FPS pra 25, então pensei : Bom tudo bem, vamos por no Muito alto, e deu a mesma coisa, cravado 60 e cai do nada pra 25 de vez em quando, beleza coloquei no médio, ( isso mesmo, no médio ! ) e o problema ainda persiste, então Parei de jogar. Voltei para o meu jogo de Rotina o incrivelmente leve LOL ( League Of Legends ) que atualmente roda no meu outro Computador que possuí a HD radion 4850 2GB 256 bits a um FPS cravado de 60, mas no meu novo PC com a R9 270 fica cravado 60 e cai de vez em quando pra 25-35 ! Primeiro achei que fosse o Bioshock que era muito pesado, mas LOL também ? será que está com defeito a VGA ?   Vai aí meu PC :  Processador : AMD FX-6300 Placa de vídeo : XFX R9 270 Memoria RAM : Kingston HyperX 1600 MHz 4GB x2 Fonte : Cooler Master G650 650W Placa Mãe : Asus M5 A78L- M   Uma coisa o Meu HD ele é velho na verdade eu tirei do meu PC velho, será que o HD pode fazer com que os jogos travem ? Nunca pesquisei isso, mas é a única peça velha no PC atual que estou desconfiado... Me ajudem aí, desde já agradeço.  
  11. Estrutura do equipamento:   - Modem da Net configurado como Bridge; - Roteador TP-link; - Clientes win 7 professional; - Server win 2008 r2; - Temos 10 pc na rede;   Mapeamento travando e rede indisponível por alguns segundos ou minutos.   Estou a uma semana procurando a solução para este problema, depois que o servidor foi reinstalado, o Mapeamento nos clientes fica travando por uns segundos e perdem a conexão com a rede. Nesta semana fiz vários testes seguindo as dicas da Microsoft e também de foruns e blogs a respeito deste erros, vou repassar os testes que já fiz e não fui bem sucedido.   Testes para solucionar o Problema:   Verifiquei com o Msconfig se programas de terceiros estavam travando a rede;Já desabilitei o Firewall totalmente;Já desabilitei o automático do server /autodisconnect:-1;Já desinstalei programas de segurança como: Avast;Foi resetado o Modem em modo Bridge e Roteador e reconfigurado do zero, resolveu mais dia seguinte voltou o problema;Desconectar Mapeamento e mapeado de novo;Usando Net Use na pasta \netlogon do servidor para montar o mapeamento;Os IPS estão conf no padrão no Roteador, usamos: 192.168.1.100 a 199;     Vamos testar todos os conectores do RAC para dos clientes.     Desde já agradeço aos amigos do forum que vier me ajudar nesse problema, que pelo visto e um assunto muito ocorrido.      OBS: Eu não sou expert em Redes e espero ter explicado o mais detalhado possível, na Empresa eu sou Programador.
  12. Internet cai ao entrar em qualquer game online !

    Ola estou com 1 problema e queria pedir a ajuda de vocês !  é o seguinte ! tudo começou assim ! Minha net sempre teve 1 problema que do nada ela ficava super lixo ! Mais sempre que eu executava os comando " ipconfig/flushdns "  e logo apos " netsh winsock reset " ai dps eu desligava meu modem e reiniciava o notebook  ligava o modem dv digitava minha senha ( Do windows ) e entrava normal  1 coisa a se reparar é que eu tenho o programa Spy hunter instalado aqui e toda fez que eu fazia esse processo ele mandava a caixa de dialogo " As configurações LSP foram alteradas deseja mantelas  ? "  claro que eu clicava em aceitar e tal  ! 1 certo dia minha net deo esse negocio dv mais o processo que geralmente dava certo não estava dando mais ! Pude observar que todas as vezes que eu tentava fazer o processo o Spy hunter me mandava a msg ! o que me faz pensar que as tais das Configurações LSP voltava ao errado apos eu reiniciar ! Sem opções liguei pra operadora e eles mexeram la tal resolveu esse meu problema mas teve muitas mudanças tipo minha net é 1 mega ela ficava aq  baixando a 80kb por segundo  dps que eles atualizaram la sla ! fico ah 110 115kb por segundo ! meu ping fica abaixo de 30  fica entre 24 e 27 ! parece o sonho pra qualquer 1 ne  ?  sqn ! toda fez que entro em qualquer jogo online tipo League of legends , World of warcraft  ... esses tipos de game online ! dps de alguns minutos a net simplesmente cai ! tipo as luzes do modem apagam não é so no game isso que me impressiona ! talvez seja porque o ping ta baixo dms sla !  so quero ajuda ... não sei mais o que fazer !   
  13. Internet caindo e voltando em questão de segundos .TP-LINK WR740N.

    Amigos, estou nessa briga com meu roteador tem uns 2 dias. No começo demorava um bom tempo pra cair a internet, só que foi piorando com o tempo e agora dura somente uns 10-15 minutos e já cai. Lembrando,uso apenas um roteador TP-LINK WR740N que é ligado ao meu computador e manda sinal para 2 celulares na casa .A internet cai e volta em questão de 5 segundos no máximo , quando a internet cai eu entro nas configurações do roteador e vejo que na parte onde está escrito INTERFACE WAN está desconectado logo após 5 segundos ela volta a ficar com status conectado e a internet volta ao normal.Detalhando melhor, uso internet de provedor local da cidade, então recebo a internet via cabo direto, nada de modem, só conecta o cabo e loga no router no modo pppoe.Eu já restaurei para os padrões de fábrica, mudei os canais, mudei senha, padrão de senha, nome da rede, desativei qss e também ja atualizei o firmware para versão mais atual possível. Se eu atualizar o firmware diferente como o dd-wrt ou gargoyle , será erá que instalando uma dessas resolveria meu problema?
  14. Internet cai apenas nos jogos

    Eu uso a internet vivo speedy 1 mb tem muito tempo, ela nunca foi lá essas coisas, caia de vez em quando, mas nunca foi um grande problema, mas de uns dias pra cá, ela não tá funcionando pro que eu mais a uso: games toda hora eu caio em partidas de lol, eu caio por um tempo e volto , é bem rápido, mas atrapalha demais, e acontece toda hora, cai umas 30x por partida assim fica impossivel, o mais estranho é que ela nao cai quando estou usando a internet normalmente, vendo videos no youtube ou coisas assim, só em jogos, testei com LoL e hearthstone e eles caem e logo voltam   se tem alguma importancia eu jogo em um notebook com windows 7, ele é recem formatado, e uso o cabo ethernet. a internet começou a cair mesmo tem umas semanas(caia tudo, desligava as luzes do modem e parava de funcionar totalmente), dai eu troquei de aparelho de telefone e ela melhorou, mas agora surgiu esse problema.
  15. GF 9500 GT - Desempenho caindo.

    Olá, estou tendo algumas dificuldades em relação aos jogos ultimamente. Games de 2010-2011 como Dead Island, Crysis 2, Skyrim, Dark Souls, games que antigamente rodavam lisinho feito uma uva com graficos no Medio/Alto estão tendo uma queda de fps abbsurda e travando constantemente, mesmo em configuração baixa.   Meu pc: PLACA VIDEO: GeForce 9500 GT 1GB Processador: Intel Celeron E330 2,5GHZ Memoria ram 2gb DDR2 placa-mãe: ASROCK G31-VS2 Fonte: nao me recordo xD     Sempre tive problemas com poeira em meu computador, então eu mesmo sempre fiz a limpeza, com pincel e tudo bonitinho. Mas ultimamente isso vem acontecendo, mesmo dando um clock na placa e na memoria o problema persiste, e tenho notado que minha gpu tem chegado a 119º graus, estou pensando seriamente em trocar a pasta termica da gpu, pois só vou trocar de computador provavelmente no fim de ano. Formatei meu computador, atualizei todos os drivers mas o problema persiste. Agradeço se puderem me auxiliar.
  16. Oi Velox caíndo muito

    Bom dia, meu nome é Gustavo, e a pouco tempo eu assinei Oi Velox por falta de opção (ou era isso ou era maxxnet hauhauhau)E no começo não caia não, lagava um pouquinho nos jogos onlines mas era suportavel.De um tempo pra cá, ela caí muito, A luz liga/desliga dela fica vermelha por 2 segundos, e depois volta ao amarelo de novo,E isso prejudica muito, porque os jogos que eu jogo, se você tomar disconnect, você tem que fechar e abrir TUDO de novoE isso só acontece de tarde, eu jogo de madrugada tranquilo sem cair nem nada.Eu pago 10mb, mas de tarde só chega 5mb no maximo. Gostaria de saber se isso tem solução, pois já tentei ligar pra lá e nada resolve.
  17. Olá pessoal,...   Estou com um dilema aqui na empresa, tenho uma switch alimentando o térreo da empresa, além das outras que ficam em outros andares.   A switch que distribui pro térreo leva internet a "coordenação, secretaria, direção".   Funciona normalmente com uma demanda pequena, torno de 200/300 usuários de manhã e de tarde...   A noite a coisa muda, sobe para 1000 a quantidade de usuários.   Porém o mais "engraçado" se não fosse trágico, é que não cai a internet de todos os prédios muito menos dos andares deste prédio,(a noite) apenas cai a "coordenação e a direção" do térreo mas a secretaria continua perfeitamente que são alimentados pelo mesmo switch...   A noite, começa a oscilar os setores mencionados acima, apenas neste andar e estas duas partes, a internet cai e volta constantemente, continua conectado não desconecta nada, mas a internet em sí, para...   Sem muita experiência em redes, por esta razão buscando auxílio, alguém tem dicas a observar que pode supostamente criar esta situação?   Obrigado!
  18. Wireless(AP) caindo o tempo todo

    Olá, sou novo aqui e estou tendo problemas com a minha wireless, o problema é o seguinte: Eu divido a internet com a minha tia e o modem fica em torno de uns 25m da minha casa, eu puxei um cabo de rede (que passa ao lado de fios de eletricidade e coaxial da NET) até meu roteador Dlink Dl-524, e configurei ele como AP mas a minha wireless cai o tempo todo e tenho que ficar reiniciando ele, eu tinha um outro roteador que queimou e o problema era o mesmo, o que você acha que pode ser, será que o ruído dos fios de eletricidade e NET podem estar causando algum problema ou vocês acham que o problema é outro? Se alguém puder me ajudar. Desde já agradeço pela atenção de vocês.
  19. Internet caindo constantemente

    A cerca de uns 3 meses eu venho sofrendo com a minha internet. Eu tenho uma internet de 5 mega , da GVT.    Ela não tem hora para ficar ruim, ou para se normalizar, nem duração, aparentemente tudo randomico.   O problema é o seguinte: A internet fica estável em media 5 minutos, varia as vezes, 4 há 6 minutos. Cai e fica offline por 1 minuto e volta ficar novamente estável. Esse ciclo pode durar entre horas, ou as vezes até dias. Inviabilizando jogar, ver filmes, series online. Pare-se uma instrução de programação dentro de um for, mais sem condição de parar.   Segue uma imagem para maior exemplificação do meu problema:  
  20. Oi Velox lenta e instável após chuva

    Após um temporal de chuva e raios acreditei que meu modem tinha queimado já que ele não ligava mais. Porém levando na loja de informática vimos que trocando a fonte resolvia o problema. Chegando em casa e ligando novamente o modem a internet acabou ficando muito lenta e caindo ás vezes, meu plano era de 1Mbps, achando que era o plano aumentei para 5Mbps e continou na mesma.   O telefone apresenta ruídos, porém não acredito em um problema nos fios já que antes, algumas vezes, mesmo com ruídos a internet funcionava perfeitamente. Liguei para um técnico e ele me disse que com os raios algo no modem estragou e que trocando-o resolveria o problema. Será que é isso mesmo?   Meu modem e roteador é um intelbras GWM1420Q e a internet é da Oi.   Fiz um teste de velocidade no SIMET:      
  21. Wifi caindo direto antena usb externa de grade

    Ola galera, Ja nao sei o que fazer, uso essa antena http://www.aquario.com.br/?action=produto&id=5 , porém a conexao cai toda hora e nao dura nem 2 minutos, depois aparece que nenhuma rede foi encontrada, o drive esta atualizado, ja tentei usar o servidor dsn 8.8.8.8 secundario 8.8.4.4 e nada, continua a mesma coisa, o problema nao é o roteador, porque uso no celular e minha espsa usa no note dela normal... Ja nao sei mais o que fazer, uso o w8, estava com o 8.1, mas formatei pensando que poderia resolver, mas nao adiantou!!!!! preciso de uma solução....!!!!!   sei que tem alguns posts parecidos, porém nenhuma solução funcionou
  22. Internet caindo no computador

    Bom dia, gente.    Meu Modem e minha Placa de Rede queimaram por conta de um raio que caiu aqui perto ontem (vai la desobedecer a mãe :c ). Comprei outro modem, um TP Link, e pra substituir a Placa (comprei só o modem porque eu não sabia ainda que ela tinha queimado também) comecei usar um Adaptador de Ethernet via USB (é um Asix Ax88x72A). Instalei tudo certinho e a internet conectou perfeitamente. Todavia, notei que a cada 5 ~ 20 minutos a internet do meu PC cai, e eu preciso ir la e reconectar o Adaptador, com isso a internet volta por um tempo.   No computador do meu Pai aconteceu somente uma vez isso. Depois eu reconectei e ficou mais de 1 hora sem cair. O que será que pode ser?    Aproveitando, existe algum modo (além de desligar tudo da tomada quando a mãe manda) de proteger o Modem/Placa dos raios?   Obrigado
  23. Problema com minha rede

    Oi gente. Sou novo no forum, não sei como funciona as coisas aqui, se existe algum modelo de thread ou algo assim, mas vamos lá...   Estou com um problema em minha rede, onde tenho a seguinte configuração:     Então, o que acontece, é que quando estou no 'Meu PC', estou jogando meu games, olhando facebook, mexendo na internet em geral, e acaba que minha internet cai do nada e para ela voltar quase que instantâneamente eu tenho de desconectar o 'Roteador ASUS' do 'Switch', e no mesmo minuto minha internet volta. Hoje enquanto jogava uma partida de CS:GO, tive este problema 2 vezes, então fui obrigado a desconectar e não conectar novamente o 'Roteador ASUS'. Gostaria de uma ajuda de alguém que entenda do assunto. Eu tenho uma base de informática, uma boa base, mas com redes eu realmente peco. Sou bastante leigo. Sei apenas montar esta redezinha que montei aqui em casa para mim e para minha família porém não entendo muito sobre isso e algo que eu tenha feito (apenas plugar as coisas) deve estar dando algum tipo de incompatibilidade, não sei...   Espero ajuda Obrigado desde já.
  24. DNS caindo direto

    Meu DNS está louco, ele fica caindo fora toda hora, ele é escolhido automaticamente, porém ele cai e aparece a seguinte mensagem DNS_PROBABLY_FINISHED, tudo começou após o roteador ser instalado , antes eu tinha um cabo que ia até o pc, mas hoje tem o cabo, mas ele passa antes pelo roteados e agora a internet cai direto, eu não sei o que fazer, antes a internet costumava funcionar certo e eu moro bem perto da antena então não deve ser por falta de sinal que cai então se tiverem alguma sugestão, tanto de como arrumar quanto de algum DNS, lembrando que a minha net é de 1 mega, me avisem. Pois é muito ruim quando a net cai constantemente ainda mais para mim que utilizo bastante a internet.